Akkulaufzeit carson laderaupe

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Akkulaufzeit carson laderaupe

      moin, ich wollte heute bei dem schönen Wetter mal wieder mit meiner laderaupe raus. Also gestern Abend den Akku voll geladen, voller Freude nach draussen, Raupe an und nach 10-15Minuten war der Akku leer. Als Akku habe ich ein NiMH 7,2V 5300mAH . Klar, lipo akku wäre vermutlich besser. Aber selbst mit meinem Akku müsste mehr drin sein als 15 Minuten Spass, oder sehe ich das falsch??
      Mit freundlichen grüßen Sebastian :thumbsup:
    • Hallo Sebastian


      Da stimmt etwas nicht, mit Deiner Raupe.

      Meine hat original Motoren und CTI Fahrregler verbaut, mit eine Lipo 7,4v 2200mAH fährt sie gut 1,5 -2 Stunden.
      Liegt natürlich wie sie arbeiten muß.

      Auch mit original Carson Elektronik, fuhr sie +/- die gleiche Zeit.


      Gruß Jörg
      Mein Verein MTFE
    • spleens21 wrote:

      ich behaupte jetzt mal das das verladen von trocken füllsand nicht so die schwerste Arbeit ist. hab auch nur die originalen Teile drin. Keine Beleuchtung, kein soundmodul. Die hydraulik Pumpe ist auch das Original, finde es schon etwas komisch
      Hallo Sebastian

      Meines Wissens gibt es keine original Carson Hydraulik Pumpen.
      Original sind Elektrische Motoren.
      Hydraulik Pumpen sind aus dem Zubehörbereich.

      Wie lange Hydraulische Laderaupen Akkulaufzeiten haben, ist mir nicht bekannt.


      Gruß Jörg
      Mein Verein MTFE
    • Hast Fechtner und Leimbach schon gefragt?

      lg e
      Also die interessanteste Spezies sind doch wohl diejenigen, die sich in Foren wegen mangelnder Eigenbauten beschweren und selbst lediglich Japankutschen aus Bausätzen wenn möglich mit gebratenen Druckteilen leicht modifizieren um sich selbst als einzigartig darzustellen.

      Who the f*** is MacGyver? ?(
    • Ewald, Aussage UNGEFÄHR gleich. Zwischen 30und 45 Minuten sollten locker drin sein.
      Christian, was meinst mit formiert?
      Thomas, tamiya Stecker. Klär mich auf, was hat das mit den steckern auf sich?? Der Akku lag bevor er geladen wurde ungefähr vier Wochen auf dem Tisch.
      Claus, genau das möchte ich EIGENTLICH nicht
      Mit freundlichen grüßen Sebastian :thumbsup:
    • spleens21 wrote:

      Ewald, Aussage UNGEFÄHR gleich. Zwischen 30und 45 Minuten sollten locker drin sein.
      Christian, was meinst mit formiert?
      Thomas, tamiya Stecker. Klär mich auf, was hat das mit den steckern auf sich?? Der Akku lag bevor er geladen wurde ungefähr vier Wochen auf dem Tisch.
      Claus, genau das möchte ich EIGENTLICH nicht
      Hey Basti,

      ich halte von den Tamiya Steckern nix.. die sind zu wappelig, das wieder rum dazu führen kann das der Strom nicht richtig Fließen kann..

      Die Probleme hatte ich oft mit den Steckern, bus ich auf T Stecker , oder XT 60 Stecker gewechselt habe..

      danach war Ruhe und alles wie es sollte…
      Bin dann auf Lipo umgestiegen ist was ganz anderes..
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x Dumper Volvo 1/12
      1x CAT D10T Dozer 1/12
      1x 634 Laderaube Liebherr 1/12
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16

      IG NRW TEAM BAUSTELLE
    • Die Kacke mit den Tam Steckern hatte ich auch. Oxydierten auch öfters. Habe alles auf MPX umgestellt, seit dem ist Ruhe. Meine 963 läuft im schwierigem Material mit den 2200er NIMH zumindest 'ne Stunde.

      lg e
      Also die interessanteste Spezies sind doch wohl diejenigen, die sich in Foren wegen mangelnder Eigenbauten beschweren und selbst lediglich Japankutschen aus Bausätzen wenn möglich mit gebratenen Druckteilen leicht modifizieren um sich selbst als einzigartig darzustellen.

      Who the f*** is MacGyver? ?(
    • uffreg wrote:

      spleens21 wrote:

      Ewald, Aussage UNGEFÄHR gleich. Zwischen 30und 45 Minuten sollten locker drin sein.
      Christian, was meinst mit formiert?
      Thomas, tamiya Stecker. Klär mich auf, was hat das mit den steckern auf sich?? Der Akku lag bevor er geladen wurde ungefähr vier Wochen auf dem Tisch.
      Claus, genau das möchte ich EIGENTLICH nicht
      Hey Basti,
      ich halte von den Tamiya Steckern nix.. die sind zu wappelig, das wieder rum dazu führen kann das der Strom nicht richtig Fließen kann..

      Die Probleme hatte ich oft mit den Steckern, bus ich auf T Stecker , oder XT 60 Stecker gewechselt habe..

      danach war Ruhe und alles wie es sollte…
      Bin dann auf Lipo umgestiegen ist was ganz anderes..
      wackelkontakt, oxidieren..... Ok das ist möglich, aber deswegen ein Akku schneller leer?? Umstieg auf lipo, weiß nicht ob das Sinn macht bei mir.... bzw bei einem tamiya Lkw und einer laderaupe. Hat man wirklich so viele Vorteile dadurch??
      Mit freundlichen grüßen Sebastian :thumbsup:
    • spleens21 wrote:

      Christian, was meinst mit formiert?
      Hier steht was dazu:

      modellbautipps.jimdofree.com/t…eich/nimh-akku-formieren/

      Ich habe mit NiMh Akkus eine ähnliche Erfahrung gemacht. Wir haben nagelneue Akkus für unsere TRX4 Defender gekauft. Sind dann voller Vorfreude in den Wald gefahren und nach ca. 5min waren die Akkus leer. Ich denke das kam daher, dass die Akkus nicht formiert waren. In dem Fall waren die Akkus sicher nicht defekt und am Stecker lag es auch nicht. Eher daran, dass diese nicht formiert wurden. Bisher hab ich jedoch noch nicht die Zeit gefunden die Akkus jeweils ~16 Stunden zu formieren. Ich glaube ich bleibe beim LiPo. :P

      Viele Grüße

      Christian
    • Der Maschinist wrote:

      spleens21 wrote:

      Christian, was meinst mit formiert?
      Hier steht was dazu:
      modellbautipps.jimdofree.com/t…eich/nimh-akku-formieren/

      Ich habe mit NiMh Akkus eine ähnliche Erfahrung gemacht. Wir haben nagelneue Akkus für unsere TRX4 Defender gekauft. Sind dann voller Vorfreude in den Wald gefahren und nach ca. 5min waren die Akkus leer. Ich denke das kam daher, dass die Akkus nicht formiert waren. In dem Fall waren die Akkus sicher nicht defekt und am Stecker lag es auch nicht. Eher daran, dass diese nicht formiert wurden. Bisher hab ich jedoch noch nicht die Zeit gefunden die Akkus jeweils ~16 Stunden zu formieren. Ich glaube ich bleibe beim LiPo. :P

      Viele Grüße

      Christian
      Ok... Also sowas kann mein Ladegerät nicht
      Mit freundlichen grüßen Sebastian :thumbsup:
    • spleens21 wrote:

      uffreg wrote:

      spleens21 wrote:

      Ewald, Aussage UNGEFÄHR gleich. Zwischen 30und 45 Minuten sollten locker drin sein.
      Christian, was meinst mit formiert?
      Thomas, tamiya Stecker. Klär mich auf, was hat das mit den steckern auf sich?? Der Akku lag bevor er geladen wurde ungefähr vier Wochen auf dem Tisch.
      Claus, genau das möchte ich EIGENTLICH nicht
      Hey Basti,ich halte von den Tamiya Steckern nix.. die sind zu wappelig, das wieder rum dazu führen kann das der Strom nicht richtig Fließen kann..

      Die Probleme hatte ich oft mit den Steckern, bus ich auf T Stecker , oder XT 60 Stecker gewechselt habe..

      danach war Ruhe und alles wie es sollte…
      Bin dann auf Lipo umgestiegen ist was ganz anderes..
      wackelkontakt, oxidieren..... Ok das ist möglich, aber deswegen ein Akku schneller leer?? Umstieg auf lipo, weiß nicht ob das Sinn macht bei mir.... bzw bei einem tamiya Lkw und einer laderaupe. Hat man wirklich so viele Vorteile dadurch??
      Moin,
      Hast du den Akku neu geladen danach ? Wieviel ist rein gegangen ?
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x Dumper Volvo 1/12
      1x CAT D10T Dozer 1/12
      1x 634 Laderaube Liebherr 1/12
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16

      IG NRW TEAM BAUSTELLE
    • Hallo Sebastian,

      betreibst Du deine Hydraulikpumpe immer bei 100% Drehzahl?
      Welchen Druck hast Du am Druckbegrenzungsventil eingestellt?

      Ich habe z.B. an meinem Bagger die Akkulaufzeit verdreifacht, indem ich die Drehzahl abhängig von der Knüppelstellung reduziere.
      Das geht prima über die Mischer in einer entsprechenden Fernsteuerung.

      Viele Grüße,
      Herbert