Mein erster Bagger Volvo EC 160e

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hasi.9 wrote:

      SteBo wrote:

      Das die Undichtigkeit durch den schlechten Umgang beim Versand geschehen ist glaube ich eher nicht, genauso wie die Lackstellen.Den Koffer kann man dagegen allerdings auf den Versand schieben
      Naja, so wie der Koffer aussieht, ist entweder das Paket selbst gut rumgeworfen worden oder aber das ist ein oder mehrere Pakete ziemlich stark draufgefallen - durch die Erschütterungen könnte zumindest die Undichtigkeit gekommen sein.Naja, ist leider eh nicht mehr zu ändern :( Welcher Zustelldienst war das denn?
      ..das war GLS, die hatten letztes Jahr schon mein E-Bike 800km in die falsche Richtung transportiert (5Tage extra).
      Der Karton war von außen nicht beschädigt, der Koffer zeigt eindeutig den Durchschlag von Innen, das Bauteil welches durchschlug(1. Post 3. Bild) ist auch lose, kann aber beim öffnen wieder fest geschraubt werden.
    • Oh okay, da habe ich nicht richtig hingeguckt. Nutze GLS nicht häufig, aber bisher hatte ich glücklicherweise keine Probleme.
      Meiner wird wohl per DPD kommen, schauen wir mal.

      Ich drücke dir die Daumen, dass das alles zu deiner Zufriedenheit gelöst wird.
    • Hallo zusammen...

      Habe unerwarteter Weise schon heute Antwort auf meine E-Mail bekommen :)
      Das Schlechte zuerst, Zitat aus der Mail:
      "Der Transportkoffer kann bei der Lieferung Schaden nehmen, das kann nicht ausgeschlossen werden.
      Der Koffer ist nicht Lieferumfang des Artikels enthalten und somit kann keine Haftung für den Koffer übernommen werden"

      In Bezug auf die Lackschäden wurde gar nicht eingegangen.

      Jetzt das etwas bessere :
      In Bezug auf die Undichtigkeit wurde ich gefragt :
      " Haben sie die Möglichkeit den Bereich selbst nachzubessern am Druckmesser oder müssen sie den Bagger einsenden?"

      Der Mail entnehme ich das ich also selbst Hand anlegen kann, was ich in der Antwortmail auch so geschrieben habe, ich habe auch noch einmal nach den Lackschäden gefragt.

      Leider habe ich noch eine Undichte Stelle gefunden die ich dann hoffentlich auch beseitigen kann. :huh:
      (leicht ölig ohne Betrieb, auch nach abwischen ist wieder Öl da)


      Jetzt muss nur noch das verdammte Öl kommen, ufm Land muss ich leider Bestellen und das dauert ;(
      Melde mich wieder mit Bilder vom Inneren.. :D

      Gruss
      SteBo
    • Hasi.9 wrote:

      Möglicherweise sind diese Schäden auch auf den Transportschaden zurückzuführen. So, wie der Transportkoffer aussieht, ist vom Versandunternehmen nicht ganz glimpflich damit umgegangen worden... echt ärgerlich.

      Ich hoffe mal, bei meinem läuft auf dem Versandweg nichts falsch...
      Wenn du dir den Schaden richtig angesehen hast ist die Delle von Innen hervorgerufen worden, somit schliesst man einen Transportschaden definitiv aus.
      Ich gehe davon aus das der Koffer in Balingen schon so versendet wurde.
      Die Antworten in der Mail sagen doch schon alles über den Service aus. Bagger aus dem Haus.......


      controlschrauber wrote:

      Würde an deiner Stelle mal eine nette Mail an FM-electric schreiben, die werben ja noch mit einer großen Funktions und Sichtprüfung aller Modelle auf Facebook!!
      Bei deinem Modell waren sie wohl noch nicht ganz wach, undichter Bagger und dann noch die Sache mit der Lackierung :huh:
      das was Chris schreibt ist richtig, wenn man so Werbung mit einem Service macht und ich das hier alles lesen muss.... dann gute Nacht um 9 mit Euren Modellen.

      Ich freu mich schon auf Eure Anfragen zur Hydraulik Optimierung und Instandsetzung.

      Mehr gibt es zu diesem Produkt und zu diesem Importeur nicht zu sagen.
      LG

      Heiko

      --------------------------------------------------------------------------------------------------------------

    • Modelltechnik Schönemann wrote:

      das was Chris schreibt ist richtig, wenn man so Werbung mit einem Service macht und ich das hier alles lesen muss.... dann gute Nacht um 9 mit Euren Modellen.

      Ich freu mich schon auf Eure Anfragen zur Hydraulik Optimierung und Instandsetzung.

      Mehr gibt es zu diesem Produkt und zu diesem Importeur nicht zu sagen.
      ... naja ich habe auch für den Preis keine 5000 Ökken Qualität erwartet wenn ich ehrlich bin :whistling: , sehe das eher als Modellbauer "mit Potenzial zum Optimieren", wo ich bisher allerdings noch nicht sehr viel gefunden hab, wenn man mit den zufrieden ist was eingebaut ist, besser geht natürlich immer :saint:
      Was die Prüfung durch FM angeht, das ist in meinem Fall( Prüfung war ein Montag X/ ) eindeutig in die Hose gegangen.

      Da es ein neues Modell am Markt ist, hoffe ich für die Anderen das ich ein Ausnahmefall bin.
      Undichtigkeiten gibt es auch bei 5000er Modellen, sollte aber bei einem geprüftem Neugerät nicht vorkommen. :fiess

      Die Hydraulik lief ganz gut, als noch Öl drin war eigentlich recht gut, mit etwas Expo sogar sehr feinfühlig, einzig der Drehkranz ist nicht ganz so feinfühlig zu steuern.
      Ich bin ansonsten zufrieden mit dem Bagger... :thumbsup:

      Ich sehe das durchaus skeptisch, aber gute Nacht würde ich nicht sagen, das ist eher "schwarz Malerei"
      Etwas mehr entgegenkommen hätte ich vom FM auch erwartet.... :/ guter Kundenservice ist was anderes

      Gruss
      SteBo
    • Modelltechnik Schönemann wrote:

      Wenn du dir den Schaden richtig angesehen hast ist die Delle von Innen hervorgerufen worden, somit schliesst man einen Transportschaden definitiv aus.
      Schau mal in Beitrag #22, da hatte ich meine Aussage schon revidiert :)

      Meiner kommt nicht von FM direkt, daher werde ich mit FM wohl keinen direkten Kontakt haben.


      Nach wie vor drücke ich dir die Daumen @SteBo, dass noch alles gut wird :)
    • Juten Tach zusammen ^^ ,

      heute ist endlich das Hydrauliköl gekommen...
      Da ich den Bagger mit Zustimmung des Händlers selber öffnen darf, habe ich das dann auch heute gleich mal gemacht.

      Im Inneren ist das Öl fast überall zu sehen, um also die Undichte Stelle zu finden, werden ich das System wieder befüllen und Druck aufbauen
      um dann zu schauen wo es Undicht ist... :rolleyes: , was anderes fällt mir auf die schnelle nicht ein, um die Undichte Stelle zu lokalisieren(Vielleicht jemand noch n Tipp?).

      Die Elektronik werde ich noch beiseite nehmen, damit ich auch den Ventilblock richtig sehen kann....









      ...na mal Überraschen lassen :whistling:

      Gruss
      SteBo
    • ....habe jetzt den Bagger im Innenbereich fast komplett zerlegt :D



      Auf der Suche nach den Fehler habe ich auch den Tank ausgebaut und zerlegt.., dabei viel mir auf, das unter dem Motor alles voller Öl war, im Innenraum sah es auch so aus, als wenn der Moter das Öl durch die Gegend gesaut hat.



      Beim losen zusammen Stecken viel mir auf, das der Bereich, wo die Achse des Motors in den Tank geht, gar keine Dichtung drin is, obwohl im Alugehäuse des Tanks eine Vertiefung dafür wäre.
      Es ist nur die große weiße runde Dichtung unter dem Motor gewesen.... ?(


      Zum Glück hatte ich noch ne Sammlung mit Dichtringen, den ich jetzt an die Stelle packen werden und dann alles wieder befülle.
      Hoffentlich ist dann wieder alles ok... :rolleyes:


      Gruss
      SteBo
    • ...und weiter geht´s... :D

      Das Dichtungsgummi an der Motoachse funktioniert super, im Bereich des Pumpenmotors ist alles trocken, auch nach 30min Einsatz. :thumbup:
      Falls es interessiert, ich habe nach dem vollständigen Entlüften den Tank ca. halb voll gemacht und habe somit ca. 60ml im System.

      Leider sind 2 Mängel geblieben, die auch ohne Betrieb auftreten und ich nicht behoben bekomme :

      Am unteren Anschluss der Leitung ist eine Verbindung nicht dicht, leider ist die Hülse nicht schraubbar X/




      ..und am Druckventil sind auch Undichtigkeiten,



      habe dazu mal ein Video in 10x Geschwindigkeit gemacht..(geht sonst 12min)




      Gruss
      SteBo
    • Servus Stephan,

      Kannst du die Einstellschraube heraus drehen? Da wird halt auch ein Gummiring drin sein denke ich..
      Wegen den Zylinderanschlüssen könntest du mal schaun ob da welche von zb. Leimbach passen würden..
      Ist zwar alles ärgerlich aber nun nützt es eh nix als die Mängel so zu beseitigen..

      Gruß Christian
      :D Lieber Tättoviert als vom Leben gezeichnet :D
    • krampal0650 wrote:

      Servus Stephan,

      Kannst du die Einstellschraube heraus drehen? Da wird halt auch ein Gummiring drin sein denke ich..
      Wegen den Zylinderanschlüssen könntest du mal schaun ob da welche von zb. Leimbach passen würden..
      Ist zwar alles ärgerlich aber nun nützt es eh nix als die Mängel so zu beseitigen..

      Gruß Christian
      Hi Christian,

      Danke für den Tipp,
      ja ich hatte sie draußen, der Dichtungsring ist auch vorhanden, nur leider waren meine Ringe alle zu dick :S
      Bei den Zylinderanschlüssen hatte ich mal nach besseren geschaut, sollte machbar sein.
      Über eine feste Verrohrung wie beim Original habe ich auch schon nach gedacht, nur erstmal ist das ein Mangel den ich von FM geregelt haben möchte, sei es mit Ersatzteilen oder anders, ich warte da auf Antwort.

      Gruss
      SteBo
    • Lieber ich habe diese auch bestellt , wenn ich sehe ,
      welche Probleme es bereits gibt.
      Ich bin geneigt sie abzubrechen . Ich habe bereits viele Bagger gekauft und immer die Hydraulik für deutsche Zuverlässigkeit geändert , aber jetzt dachte ich so viele gute Worte , dass dies jetzt eine Kopie ist jetzt wieder nicht .... war schon das gleiche lied mit einem 5.000 euro lesu CAT .....
      Vielen Dank, dass Sie sich das System angesehen haben und welche Fehler bereits erkennbar sind
      [url='http://www.rcmodeltrucks.be/']www.rcmodeltrucks.be[/url] /

      https://www.facebook.com/profile.php?id=100009927375328&fref=ts

      :bier
    • Hallo Fabi,

      Die Entscheidung liegt natürlich bei Dir. Ich finde das Urteil jedoch etwas verfrüht. Bis jetzt berichtet Stephan als erster von einem Bagger mit einigen Problemen. Ob diese durch den Transport oder einen Mangel am Produkt verursacht sind, werden wir vermutlich nicht herausfinden.

      Mein kleiner Bagger hat noch nicht viel gearbeitet, läuft bis jetzt aber ohne Problem. Er ist dicht und läuft sauber. Vergleiche mit anderen Herstellern finde ich sehr schwierig. Preislich gibt es nichts vergleichbares.

      @Stephan: ich drück die Daumen, dass Du die Probleme in den Griff bekommst und noch viel Spass mit dem kleinen Volvo hast.

      vG
    • ja vielleicht hast du recht und ich bin zu verfrüht .... ich finde sie alle schön, ich habe auch die elektronik für meinen enkel bestellt :)
      [url='http://www.rcmodeltrucks.be/']www.rcmodeltrucks.be[/url] /

      https://www.facebook.com/profile.php?id=100009927375328&fref=ts

      :bier
    • controlschrauber wrote:

      Meiner war auch nicht komplett in Ordnung hatte ebenfalls nen Transportschaden oder wurde einfach schlampig montiert. Ebenfalls läuft der drehkranz sehr schwergängig teilweise packt es der Motor schon nichtmehr.
      Hallo Chris,

      hast Du mal geschaut, ob der Drehkranz gerade sitzt? Vielleicht sitzt der seit dem Transport „schief“. Bei mir hab ich den Oberwagen nach dem Auspacken gerade gerückt.
    • Tachschn zusammen :D ,
      kurzer Zwischenbericht, FM ist bemüht die defekten Teile zu Tauschen, die Teile sind bestellt, wird also noch dauern .

      Des weiteren habe ich nen Tip aus der "echten" Baggerwelt erhalten, dort hilft auch schon mal das gute Teflon Band :thumbsup: .(Danke Jan :top )



      Fazit: bisher alles dicht :thumbup: , nur groß einstellen is nicht , dann muss neues Band rein.

      ..und ich habe Gummiringe jeweils unter die Ecken des Tanks gelegt, die Dämpfung geht so ganz gut :rolleyes:




      Gruss
      SteBo