Lesu Radlader

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ok, ich glaube ich habs verstanden. Du meinst hubgerüst ganz unten, schaufel angeklappt als wäre sie voll und wenn du jetzt das hubgerüst heißt klappt die schaufel leicht wieder nach vorn?!

      So genau und ausführlich hab ich noch nicht gespielt, werd ich nachher mal ausprobieren und berichten.
    • Kersten79 wrote:

      Ok, ich glaube ich habs verstanden. Du meinst hubgerüst ganz unten, schaufel angeklappt als wäre sie voll und wenn du jetzt das hubgerüst heißt klappt die schaufel leicht wieder nach vorn?!

      So genau und ausführlich hab ich noch nicht gespielt, werd ich nachher mal ausprobieren und berichten.
      ja mach das mal und sag bescheid... :top
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • Hallo Tommy,
      das die Schaufel beim Hochfahren des Hubgerüst sich mit bewegt ist doch ganz normal. sonst hätten die Zylinder der Schaufel nicht am Vorderwagen sondern am Hubgerüst befestigt sein müssen

      hier sind die Zylinder für die Schaufel mit einer Wippe am Hubgerüst angeschlagen. Somit bleibt die Schaufel beim Heben immer in der selben Stellung.
      Habe damals lange getüftelt bist ich das beim meinem Kirovets Radlader exakt so hinbekommen hatte.

      Gruß Jürgen
    • Ich antworte einfach mal, er meint nicht den parallele Lauf der ihn stört sondern das die schaufel Spiel hat und wenn das hubgerüst ganz unten und die schaufel ganz abgeklappert ist es im ersten Moment beim heben einen Spiel bedingten hub oder auch kinematik bedingten ruck in der schaufel gibt die sie ein wenig und ruckartig in Richtung "auskippen" klappen lässt ohne die schaufelfunktion betätig zu haben.
    • So habs jetzt mal getestet, macht meiner auch nicht. Eher das Gegenteil,hub ganz unten und schaufel ganz ran geklappt, fahre ich jetzt das hibgerüst hoch dann bleibt die schaufel sogar noch einige cm an das hubgerüst "gelehnt" und der Winkel der schaufel geht noch ein Stück weiter Richtung kabine bis dann der parallellauf einsetzt und die schaufel in der Position hält bis das hubgerüst ganz oben ist.

      Und als weiteres kann ich jetzt sagen das mein einfall von gestern nacht genau der fehler war. Jetzt läuft auch der pumpenmischer. Hab alle Werte von Plus ins minus gesetzt und jetzt läuft es. Ich werd morgen nochmal probieren den Kanal für die pumpe um zu drehen und gucken ob das dann mit Werten im Plus auch funktioniert. Dann wäre die Drehrichtung vom poti auch wieder richtig rum. Ist allerdings merkwürdig das die pumpe dann (nur über p gesteuert) richtig rum läuft (poti drehrichtung) aber sobald der mischer mit drin hängt alles umgedreht läuft...
    • Kersten79 wrote:

      So habs jetzt mal getestet, macht meiner auch nicht. Eher das Gegenteil,hub ganz unten und schaufel ganz ran geklappt, fahre ich jetzt das hibgerüst hoch dann bleibt die schaufel sogar noch einige cm an das hubgerüst "gelehnt" und der Winkel der schaufel geht noch ein Stück weiter Richtung kabine bis dann der parallellauf einsetzt und die schaufel in der Position hält bis das hubgerüst ganz oben ist.
      Servus zusammen,

      und genau das macht er bei mir nicht...

      Hubgerüst unten, schaufel angeklappt... jetzt heb ich das Hubgerüstund auf den weg nach oben gehz auch meine schaufel auf.. Hubgerüst oben angekommen, hat die schaufel alleine ausgekippt..

      das ist nicht normal...

      Das liegt an der einstellung von der Graupner... Wenn mein RX9 Servonaut da ist werde ich das neu einstellen... da muss man ja immer gegen steuern...geht garnicht..
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • oh je, ne das geht garnicht, so macht das Spielen ja garkeinen Spaß. Dann drück ich mal die Daumen das es sich durch einstellen beheben lässt. Für mich klingt das aber eher nach einem anders aufgebautem parallelelauf. Und hört sich dann eher so an als müsstest das ständige gegensteuern programmieren.

      Bewegt sich denn im momentanen Zustand nur die schaufel? Oder fahren die schaufel zylinder ein und aus während du eigentlich nur das hubgerüst ansteuerst?
    • Kersten79 wrote:

      oh je, ne das geht garnicht, so macht das Spielen ja garkeinen Spaß. Dann drück ich mal die Daumen das es sich durch einstellen beheben lässt. Für mich klingt das aber eher nach einem anders aufgebautem parallelelauf. Und hört sich dann eher so an als müsstest das ständige gegensteuern programmieren.

      Bewegt sich denn im momentanen Zustand nur die schaufel? Oder fahren die schaufel zylinder ein und aus während du eigentlich nur das hubgerüst ansteuerst?
      gute frage, das kann ich dir morgen sagen da ich im keller morgen und was reparieren muss.. dann nehm ich mir den Dicken vor...

      will aber an der Graupner nich mehr einstellen... werde dann alles auf meine Servonaut einstellen...
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • ja das kann ich verstehen. Bleiben die schaufelzylinder allerdings bei der ganzen Sache gleich und bewegen sich nicht liegt die Ursache vermutlich nicht an deiner fernsteuerung sondern eher mechanisch an der Berechnung bzw Ausführung deines parallelelauf. Was wiederum dafür spricht das in der aktuellsten Version des laders noch mehr geändert wurde als nur Licht und Sound und scheinbar pumpe und ventile.
      Wobei ich sagen muss das mir die geräuschkulisse jetzt im offenen Zustand auch nicht mehr gefällt, die pumpe kreischt sehr stark und gibt auch irgendwie nen unangenehmen pfeifen von sich...
    • Kersten79 wrote:

      ja das kann ich verstehen. Bleiben die schaufelzylinder allerdings bei der ganzen Sache gleich und bewegen sich nicht liegt die Ursache vermutlich nicht an deiner fernsteuerung sondern eher mechanisch an der Berechnung bzw Ausführung deines parallelelauf. Was wiederum dafür spricht das in der aktuellsten Version des laders noch mehr geändert wurde als nur Licht und Sound und scheinbar pumpe und ventile.
      Wobei ich sagen muss das mir die geräuschkulisse jetzt im offenen Zustand auch nicht mehr gefällt, die pumpe kreischt sehr stark und gibt auch irgendwie nen unangenehmen pfeifen von sich...
      Ja das ist nicht schön das kreischen... darum hab ich die gleich raus geschmissen... die kamphoffs pumpe ist schon eine feine Sache.. ;)
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • Moin Kersten,

      ja die Modellbau kasse ist immer sooo schnell Leer, geht mir nicht anders.. :saint: :saint: :112:
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • :grg So ich war ja im Keller und hab mir das angeschaut...

      Ich bin ja sooo ein voll Depp :love: :love: , hatte das Falsche Programm im Speicher von meiner Mc 26. ?wegl ?wegl

      Das kommt davon wenn man lange nicht mit dem Dicken fährt nur noch am Baggern ist..

      Das richtge Modell ausgewählt und siehe da ,es geht wie es sein muss.. 8o 8o

      Aber danke für eure Hilfe..
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10
    • ja kleine Fehler, große wirkung....

      Nobody is Perfekt :bier
      mfg Tommy :tschuess :wech
      1x 954 Liebherr 1/12
      1x 870 K 1/12
      1x Actros 3363 mit Goldhofer auflieger 1/14,5
      1x Actros 3363 mit Carson Muldenkipper 1/14,5
      1x MAN KAT 1 6x6 Bundeswehr 1/12
      1x Leopard 2A6 1/16
      1x TRX4 Crawler Landrover 1/10