CTI Bruder Radlader 574 Bausatz

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gestern ging es noch ein wenig weiter.
      An alle Motoren wurden die Kabel angelötet und sauber mit Schrumpfschlauch isoliert. Das ist Wichtig, da sich die Motoren auf Tuchfühlung kommen.
      Die Vorderachse wurde komplettiert und eingebaut.

      Nach viel Fluchen und abschneiden einiger Klips an dem Bruder Modell habe ich es dann doch Zerlegt bekommen und noch alle Finger dran :bier
      Das Unterteil des Hinterwagen wurde dann genau vor den Kotflügel abgeschnitten, und auf der Unterseite im Bereich der Hinterachsaufhängung ausgespart.
      Anschließend habe ich von unten 3 Löcher durch die Karosse in das Alu Rahmenteil gebohrt und in den Alurahmen ein M3 Gewinde geschnitten.
      Diese 3 Schrauben Fixieren nun den Unterwagen am Rahmen.

      Danach wurde er mal komplettiert um zu sehen wie alles passt. (Handybild)


      Heute will ich noch ein wenig Elektrik machen.

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • Du hast ja richtig geniale Reifen drauf! Da muss ich Siegfried Marschall noch mal richtig auf die Nerven gehen, daß er mir auch solche schickt! :D
      Wir hatten die gesamte Bauzeit regen Mailkontakt. DAs BRUDER Modell zerlegen ist immer das schlimmste am Modell basteln! Ich habe Stunden gebraucht! Dafür aber nur einen Clip abgebrochen. Du bist ja schon richtig weit mit dem Lader. Wird der auch noch lackiert, oder lässt Du den so?? Du musst ja dann ales wieder zerlegen.
      holzwurm-jo.de.tl

      Niederlassung Eibenstock
    • snoopy schrieb:


      Hallo Jürgen

      du bist ja schon ganz schön weit du weist Ja Sonntag 9.00 Uhr ist er Fertig zum
      fahren. Sieht richtig gut aus und gefällt.

      Ich habe bis 10:00 Uhr Zeit. Ich habe Karenz wegen der langen Anfahrt :bier

      Aber im Ernst, er rollt schon und die Zylinder haben sich kurz bewegt.
      Ich wollte alles mal testen und habe es mal "Provisorisch" zusammen gelötet und sauber mit Schrumpfschlauch Isoliert.
      Ich muss zum Lackieren eh alles wieder Zerlegen. Und dann kommt Sound, Licht usw dazu, dann muss eh alles neu.

      Aber mit 7.2V wollen die gar nicht, die Zucken kurz und das war es oder bewegen sich mal 1cm. Aber sind ja auch für 11 V LiPo ausgelegt.

      Als nächstes muss also ein LiPo her, mein erster :112: Hoffentlich brennt er nicht gleich ab ?wegl

      Aber am Sonntag soll er mal seine erste Tests machen, dann sehe ich was nicht so geht und kann es vor dem :spray noch beheben.

      Bin mir noch nicht ganz klar, wie ich das mit dem Akkufach mache. Oben durch die Motorhaube ist klar, nur wo ich das abtrenne. Mal sehen was der morgige Tag so bringt.

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • dor Erzgebirger schrieb:

      Du hast ja richtig geniale Reifen drauf! Da muss ich Siegfried Marschall noch mal richtig auf die Nerven gehen, daß er mir auch solche schickt! :D
      Wir hatten die gesamte Bauzeit regen Mailkontakt. DAs BRUDER Modell zerlegen ist immer das schlimmste am Modell basteln! Ich habe Stunden gebraucht! Dafür aber nur einen Clip abgebrochen. Du bist ja schon richtig weit mit dem Lader. Wird der auch noch lackiert, oder lässt Du den so?? Du musst ja dann ales wieder zerlegen.

      Ja ich finde die Reifen Echt supper. Das hat mir auf den Fotos nie gefallen. Die sind echt Top :thumbsup:

      Der wird definitiv wieder Zerlegt zum lackieren. Erst dann bekommt er auch Licht.

      Nur die Farbe ist noch nicht klar. Aber ein wenig Tendiere ich zu Blau, wie bei meinem Containerchassis. Auch wenn das nach THW aussieht ?wegl
      Gefällt mir einfach... Vielleicht das Fahrerhaus in Weiss lassen als Kontrast.

      Gruss und :gn8: für Heute
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • So,

      heute habe ich den Lader ein wenig getestet. Nur in der Wohnung auf und ab.

      Da ich noch keinen Passenden Akku habe, mit einem alten 9,6V NiCd Akku :112: Das geht gerade so.
      Im großen ganzen ganz gut.

      Die Lenkung ist mir zu schnell, zumindest mit meiner Carson Fernsteuerung.

      Das Hubgerüst hat sich einmal in der obersten Position komplett verklemmt. Nicht die Zylinder, da hatte ich noch kein Problem.
      Das dauert 15Minuten bis ich die Bolzen aus dem Hubgerüst hatte und es so wieder lösen konnte.
      Der Doppelzylinder verkeilt sich in oberster Stellung. Laut Anleitung sind da die Schrauben zu kürzen, die schauen aber nicht raus. So wie ich das sehe, kann der Doppelzylinder sich weiter hochdrehen, statt irgendwo anzuschlagen. Dann verklemmt sich das Gehäuse im Vorderwagen.
      Das muss ich mir aber noch genau ansehen. Um jetzt mal in ruhe testen zu können, hab ich da ein Stück Kunststoff aufgeklebt, an der der Zylinder anschlägt und stoppt.

      Morgen in Kirchentellinsfurt, werde ich Ihn mal etwas besser testen und mich mit den Modellbaukollegen beraten.

      Freue mich auf alle, die morgen auch da sind zum :fahrer :fahrer :kaffee :fahrer :fahrer :fahrer :m_g :fahrer :fahrer :fahrer :fahrer :fahrer

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • JSachs schrieb:

      Die Lenkung ist mir zu schnell, zumindest mit meiner Carson Fernsteuerung.

      Bei Modellen dieser Wertigkeits-Kategorie lohnt es auch nicht sonderlich, am Sender zu sehr zu sparen. Schon mit Sendern der unteren Mittelklasse kann man die Lenkcharakteristik ganz frei einstellen (Geschwindigkeit, Totband, Feinfühligkeit etc.).
    • Helfried schrieb:

      JSachs schrieb:

      Die Lenkung ist mir zu schnell, zumindest mit meiner Carson Fernsteuerung.

      Bei Modellen dieser Wertigkeits-Kategorie lohnt es auch nicht sonderlich, am Sender zu sehr zu sparen. Schon mit Sendern der unteren Mittelklasse kann man die Lenkcharakteristik ganz frei einstellen (Geschwindigkeit, Totband, Feinfühligkeit etc.).

      Das ist auch nicht die Endgültige Fernsteuerung 8)

      Aber der Motor ist schon recht schnell.

      Ich habe die Carson am Anfang mit meinem MAN gekauft, die nutze ich während der ersten Tests.
      Danach kommt das hier.

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • Heute war Basteltag in Vorbereitung auf den Fahrtag.

      Weil es so schön war, habe ich ihn zum Teil wieder Zerlegt und die Schrauben nachgezogen.
      Dabei habe ich ein Bild von Unten gemacht. Da sieht man auch die schönen Reifen ?wegl
      Man sieht die schnitte an der Bruder Karosse und die Befestigung durch die drei Schrauben.


      Zur Übung habe ich die Provisorische Verkabelung etwas überarbeitet. Die Regler sind alle auf eine Polysterol Platte befestigt und die Kabel mit Kabelbinder fixiert.
      Die Platte ist mit einer Schraube festgemacht und bildet so einen Doppelten Boden. Da kommt später eventuell das Soundmodul drunter.
      Aber die Endlösung ist das noch nicht. Die kommt nach dem Lackieren.


      Und so sieht er komplettiert aus. Ohne Trittstufen und vordere Kotflügel.


      Vielleicht gibt es noch ein Video, mal sehen wie es läuft.

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/
    • So,
      Die ersten Schäden vom ersten Fahrtag sind auch versorgt.
      Nach wenigen schaufeln hat sich der Pleuel zur Schaufel dermaßen festgesetzt, das erst sich nicht mehr bewegen lies.
      Entweder habe ich beim zusammen bauen so gepennt, dass ich das nicht bemerkt habe oder kalt verschweißt.
      Der Zylinder war stark genug die Halterung aus der Schaufel zu reisen.

      Ich habe nun alle Bolzen nochmals gängig gemacht und nun fluscht das.
      Die Halterung trocknet nun mit Uhu Endfest 300. Das sollte halten.
      Außerdem habe ich eine Schraube im Hinter wagen verloren :112:
      Ich habe die nun ebenfalls ersetzt.

      Einen richtigen 12V LiPo habe ich nun auch.
      Ich hoffe ich kann morgen noch einen schnellen Test machen. Aber der Geburtstag der Cousine geht vor :bier

      Sonst eben Sonntag.

      Ich bin mir auch noch nicht schlüssig welche Farbe er bekommen soll.
      Ich dachte erst an Blau, Kabine eventuell weiß.
      Aber dann sieht erst nach ThW aus :fiess

      Was meint ihr?

      Gruss
      Juergen
      "Schritt für Schritt Eli, Schritt für Schritt" (Zitat aus dem Film "Contact")

      Meine Webseite mobacomp.de/